LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2


Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2

Сообщений 601 страница 630 из 668

601

ВСЕМ ЗДрасте! серёга, блок пропаял не помогло. всё осталось как было-лампы горят, спидом работает... кудой-то в другое место лезть надо.хреново, что схем абс нужных нет. http://s2.uploads.ru/tD5Hu.gif

0

602

серёга сказочник! написал(а):

ВСЕМ ЗДрасте! серёга, блок пропаял не помогло. всё осталось как было-лампы горят, спидом работает... кудой-то в другое место лезть надо.хреново, что схем абс нужных нет.

А ты ошибки сканером скинул.?

0

603

серёга сказочник! написал(а):

кудой-то в другое место лезть надо.хреново, что схем абс нужных нет


читай тут , все расписано ,что связано с абс
правда много написано ,зато полезно почитать...
Итак, о тормозах... Точнее - об АБС.

0

604

Сергей 622 написал(а):

А ты ошибки сканером скинул.?

у нас вроде ошибки в буфере не сохраняются, завёл машину, поехал система сама себя диагностирует, что не так, зажигает лампы. вроде так? http://s2.uploads.ru/JRdt3.gif

0

605

можно забить в поиске как проверить датчик абс
там тоже будет инфы полно сам недавно читал ради интереса...

0

606

серёга сказочник! написал(а):

у нас вроде ошибки в буфере не сохраняются, завёл машину, поехал система сама себя диагностирует, что не так, зажигает лампы. вроде так?

Еще как сохраняется .Перед разборкой диагностику делал?Ребята я ж писал ДЕЛАЙТЕ ДИАГНОСТИКУ .А потом начинайте ремонт.http://s7.uploads.ru/t/jxK9N.png
Удалил ошибки.Опять вылезли.Число смотрите.
http://s3.uploads.ru/t/3LoKn.png
Вот по этой причине я и полез в блок.

Отредактировано Сергей 622 (2016-02-16 21:03:04)

0

607

серега, диагностику делал, результат "тормоза не читаются, наверно где-то обрыв, с вас 500р". сегодня я переборов лень, решил прозвонить датчики, как ты сказал. три звенят одинаково, четвёртый не звонится никак.переборов себя, пинками загнав лень и неохота еще глубже, снял зад. колесо и выяснил, что не звонится зелёный  провод от штекера до контроллера.был обрадован, хотел продолжить изыскания, но тут лень при поддержке тяжёлой артилерии, то-есть голода, загнала меня домой. завтра продолжу...если кто знает этот проводок цельный от штекера до контроллера и идёт вдоль левого порога? заранее спасибо!  http://s3.uploads.ru/tlZL1.gif

0

608

там есть соединение где то над задним мостом

0

609

Emelia1 написал(а):

там есть соединение где то над задним мостом

За подкрылком коробка.В ней разъем.Провод вдоль порога идет к коробке,витая пара.

0

610

серёга сказочник! написал(а):

серега, диагностику делал, результат "тормоза не читаются, наверно где-то обрыв, с вас 500р". сегодня я переборов лень, решил прозвонить датчики, как ты сказал. три звенят одинаково, четвёртый не звонится никак.переборов себя, пинками загнав лень и неохота еще глубже, снял зад. колесо и выяснил, что не звонится зелёный  провод от штекера до контроллера.был обрадован, хотел продолжить изыскания, но тут лень при поддержке тяжёлой артилерии, то-есть голода, загнала меня домой. завтра продолжу...если кто знает этот проводок цельный от штекера до контроллера и идёт вдоль левого порога? заранее спасибо!

Как не читаются ?Чем диагностику делали.?А зачем платил .

0

611

Emelia1 написал(а):

там есть соединение где то над задним мостом

привет емеля! я немножко посмотрел, от штекера в арке(слева) провод уходит в пол и выходит под зад. сиденьем, и идёт под ковром дальше, на этом меня сломало ленью. по логике должен идти рядом с порогом, наверно...

0

612

он идет под заднее сиденье

0

613

Сергей 622 написал(а):

Как не читаются ?Чем диагностику делали.?А зачем платил .

серёга, чем делали я не знаю, я в электронике и электричестве полный дятел! я думаю диагност там от меня недалеко ушёл! хе-хе...а, платил, ну не знаю, чё скандалить-то. я ведь раньше ремонтом, а потом и покраской машин занимался, со многими слесарями и кузовщиками общаюсь. гайва наша маленькая, за советом и помощью многие обращаются,  если он так работает никто его рекомендовать не будет. у нас так. мне чесал, что его официалы LR приглашают на шабашки. http://s3.uploads.ru/smbpy.gif

0

614

Emelia1 написал(а):

он идет под заднее сиденье

ага, там в полу резиночка,круглая, он из неё вылазит и ныряет под ковер, который большой салонный, с направлением в сторону порога. я из-за этого и подумал, что он вдоль порога идёт.

0

615

всем здрасте! я победил трех друзей!!! был оборван зелёный провод идущий на задний левый датчик. проhttp://s7.uploads.ru/t/Bw5dD.jpg
http://s2.uploads.ru/t/02sML.jpg
http://s2.uploads.ru/t/AhGnN.jpg
вод оборвался под декоративной накладкой заднего порога, передавлен хомутом который его держит. фото попробую выложить. амиги погасли после набора скорости.

0

616

Здравствуйте!
на прошлой неделе у меня возникли проблемы с иммобилайзером. Пока разбирался что такое пробовал менять батарейки в брелке и снимать клему аккамулятора. Почитав форум в итоге позвонил дилерам и узнал eka код. Но приключения к сожалению не закончились.
Теперь собственно о проблеме(ах):
если повернуть ключ в положение 2 то загораются TC ABS и желтый спуск с горы.
при этом вот отсюда (провод отсоединял, думал мало ли там конденсат)
http://s2.uploads.ru/t/kJ9BM.jpg

слышен звук как от плохой проводки дома или при плохом контакте (это бывает на всегда, но часто)
если повернуть ключ в положение 3 то из под капота слышен треск как от трещетки. При этом на приборной панели иногда мигают разные индикатиры(дальний свет, аварийка и тд.) Машина естественно заводиться не желает.

Собственно обрашаюсь к вам чтобы разобраться что случилось, что делать и можно ли это сделать при отсутствии опыта (первая машина как никак) =)

Отредактировано Volodja (2016-02-26 12:25:43)

0

617

Похоже проблемы с иммо как были так и остались.Звук насоса(топливного )слышно при повороте ключа?А под капотом похоже форсунки вхолостую молотят без бензина.... :dontknow: Ищи ответ на свой вопрос в других разделах.Например про иммобилайзер.... :flag:

0

618

С иммо машина снялась. При поворотах ключа красная лампа не горит
Насос,хорошо посмотрю, правда сначала придется акк зарядится =)

0

619

лампочки горели постоянно, после сброса ошибки "лаунчем", загорались снова через 1-2 дня, больше никаким способом потушить было нельзя
сканер писал, ошибка шатлов, заменил гидроблок, сами потухли.

0

620

Доброго времени суток! Помогите пожалста разобраться. Основная проблема при движении горит желтая лампа спуск сгоры! 2/5 кв6 автомат 2001 г.в
Опишу поведение авто.
Завел абс горит начинаю движение абс тухнет и загорается желтым ХДЦ.
Завел поставил 1 передачу нажал кнопку спуск сгоры загорелась лампа зеленым типо работает (абс горит) давлю на газ и сразу отпускаю РАБОТАЕТ на песке слышно как поджимает колодки. Ставлю Д еду загорается желтым http://s3.uploads.ru/9mwi4.gif . Дроссель\дпрз\клапан хх\Массовый расход воздуха.Заменил все! (с разбора менял по очереди результата нет, но дпрз и MAP sensor и дроссель отставил с донора на вид лучше чем у меня)
Помыл мотор (керхером) ПОТУХЛО!!!! и работает спуск!!! мотор высох все обратно!
Перебрал проводку (очистка контактов,изолента) очистил все массы с проводки на кузов. Прозвонил абс датчики норма (1120ом). Ни фига. много чего ковырял\чистил. //нифига\\.стопы работают
После всех ковыряний есть изменения. Если после старта мотора если двигаться задним ходом потом не крутя руль ехать в перед не горит от 5 мин до полу часа если в это время (когда не горит) выкрутить руль в лево до упора (разворот) загорается. Еще заметил при повороте скорость (60) или на колдобине загорается тракшин примерно на секунд 10 потом тухнет . таршин работает проверял на песке
Из диагностики ХХ держит не ровно плавает  +\- 50-70 об
В компе висит ошибка в АБС \\\\\\ trottle position error CAN bus

0

621

danila92 написал(а):

Всем привет. Пишу сюда так как встал в тупик. Суть вот в чем:
Имеется фрил, 1,8 1998 года, проблема в нерабочей АБС, не работает также спуск с горы и ТС.  Диагностики нормальной нет, вернее есть лаунч, но им никто не умеет пользоваться.
Что было сделано:
1) частично разобран гидроблок, промыт, плунжера, мотор, щетки - как новые. После сборки гидроблока была прокачана система от бачка до блока, сам гидроблок, потом от гидроблока поколесно, все как написано по форуму и по Хайнсу. Весь воздух спущен, педаль жесткая, тормозит колом.
2) заменены передние датчики - стоят от ваз ДПКВ, задние стоят родные.  Сначала вывесил левую сторону - 2 передача, ХХ - напряжение на переднем датчике - 1,3 в/835 Ом, на заднем -  1,15 в/880 Ом.  Потом вывесил правую сторону - 2 передача, ХХ - напряжение на переднем датчике  - 1,3 в/842 Ом, на заднем - 1,15в/880 Ом. (читал что напряжение должно быть при 7 км/ч от 0,25 в до 1,25 в и сопротивление по датчикам допускается +-10 %). Все замеры проводил на разъеме  БУ АБС.
3) Датчик первой передачи - работает, контакты восстановлены (иногда через раз включался)
4) Датчик заднего хода - работает
5) Лягушки (второго выключателя) на педали тормоза нет - один простой двухконтактный выключатель - тоже работает
6) Реле стоп-сигналов - не причем, оно только включает стопы по команде АБС, это исполнительная цепь в обход выключателя на педали тормоза
7) выключатель на ручке КПП (механика) - работает, провода не оборваны
8) реле насоса АБС работает, насос качает про подаче на обмотку реле напряжения
9) впускные и выпускные клапана щелкают , сопротивления по 4 и 8 ом (впускные и выпускные)
10)датчики положения челночных клапанов (шаттлы) рабочие, сопротивление 3 кОм при не нажатой педали, и 1 кОм при нажатой (в промежутке между нажатиями промелькивает 2 кОм)
11) ДПДЗ - не менялся, но ХХ ровные, не скачут, примерно 900 и стрелка как вкопанная стоит. Как проверить, кроме как измерить сопротивление - не знаю.
Вся прозвонка и промеры сопротивлений, исполнительных цепей проводились на снятых разъемах блока АБС. Схема срисована с Хайнса, по ней же все и проверялось. Кстати там в схеме АБС есть пара ошибок в обозначении номеров контактов.

Самое интересное, блок опрашивает систему АБС, отдает в педаль при запуске, но лампы все так же горят. В чем еще может быть подвох? Повторюсь, Лаунч есть - но диагноста на него нету, и попользоваться им никто не даст. Можно конечно еще раз скататься на диагностику - но за свои же деньги самому потыкать в экран как то не комильфо.

Мужики, подскажите у кого какие есть соображения по этому поводу.

Дроссельная заслонка пластиковая, ДПДЗ - трехконтактный, без сервопривода

Отредактировано danila92 (2015-11-04 02:53:13)

Всем привет! Всё тоже-самое, только дизель L-серии. Не могу победить 3-х амиго. Вопрос 1: Должно ли меняться сопротивление челночных клапанов при принудительном включении эл.двигателя ГБ? (при нажатии на педаль меняется с 3-х до 1-го кОма). Вопрос 2: В двигателях 1,8 АБСка связана с дроссельной заслонкой через ЭБУ двигателем, а как на дизеле? Провод с АБС идет на ЭБУ двигателем так-же, а что дальше?

0

622

Ребята, рассматриваются даже фантастические версии. 1) Буду на снятом ГБ (клапана щёлкают, челноки в порядке, эл.двигатель в норме) экспериментировать: подавать тормозуху, удалять воздух, глушить выходящие отверстия и включать двигатель, при этом замеряя сопротивление выключателей челночных клапанов. 2) По второму вопросу никаких мыслей нет, глухо, как в танке. Буду рыть темы по ТНВД. У кого какие мысли?

0

623

Видимо только вместе с батюшкой...Шутка.А если кроме,то  думаеться что это глюки ГБ.... :dontknow:

0

624

Всем привет... Возможно ли свечение триамого из за повышенного сопротивления одного датчика абс. На всех 1.1 ком, на одном 1.5 ком...? Машина 2001 года... Всё находится под капотом с права. Разьем снять проблематично... мешают патрубки над блоком..   Как прозвонить провода на обрыв от  блока,..   ?  Зима....хреново без абс, тс...

0

625

cmit написал(а):

Возможно ли свечение триамого из за повышенного сопротивления одного датчика абс. На всех 1.1 ком, на одном 1.5 ком...? Машина 2001 года...

1,5 это многовато может где в раъёме контакт плохой , если нет то
только датчик менять на вазовский по цене он недорогой

Отредактировано Emelia1 (2017-01-05 15:07:43)

+1

626

cmit написал(а):

Зима....хреново без абс, тс...

тут почитай может что и поможет
http://lrfreelander.ru/search.php?actio … 2%E8%F2%FC

0

627

Всем привет и С НОВЫМ ГОДОМ!!! про амиго.... Ошибки гидроблока АБС (ремонт челночных клапанов) сами не скидываются (1999г.в.), только сканером. Также выход из строя вакуумника-загорелись. Ремонт ВУ и сброс ошибок. Пока всё в норме. Кроме разъёма на ГБ есть разъёмы на каждый датчик, там порой. Сопротивление датчиков не должно так сильно отличаться.

0

628

Emelia1 написал(а):

тут почитай может что и поможет

Спасибо за ответ.... новогодние праздники выбивают из колеи...Я так понимаю , прежде всего, необходима диагностика... Думал всё будет проще... Ошибка периодически пропадает и появляется снова.. При заводке двигателя гидроблок отрабатывает в педеаль.. В момент когда пропадает ошибка, все системы работают исправно,(абс ведёт машину без кренов ), при пробуксовке срабатывает тс.  Не хочется ломать датчик, без уверенности в его неисправности. И не думаю что проблема в гидроблоке. Короче, полный менж.... Люди "катаются" годами с этой проблемой... Не по мне это.... Но готов выслушать любую гипотезу. Вот выпью всю водку в местном ларке, :shine: и сразу в смотровую яму... Всех с Рождеством!!!

Отредактировано cmit (2017-01-06 21:50:58)

0

629

Если ошибка появляется и пропадает, ГБ ни при чём. Ослабь тросик педали газа, если тяжело ходит-промой

0

630

Всем привет.. Вообщем если кому будет интерестно... Замена датчика абс , левого... на жигулёвский прошла успешно, благодаря форуму, но... оказывается сопротивление датчика , при выходе его из строя может и возрастать.... как в моём конкретном случае... на всех было 1.2 ком, на левом переднем 1.8 ком... Причина выхода-протёрт экран торцевой считывающей головки... При монтаже датчика 2110, он оказался меньшего диаметра...  судя по постам на форуме, тем кто его менял приходилось подтачивать дабы воткнуть его на место... Мне-же пришлось делать вкладыш из упаковочной ленты, чтобы его там зафиксировать... Вот такая-вот история... Ну и само собой увеличить сопротивление до 1.2 ком... Фотоотчёт не делал... замерз в холодном гараже как суслик.... не до  того было.. Триамиго потухли....полёт нормальный...

Отредактировано cmit (2017-01-20 16:01:09)

0


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2