LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » не загорается зеленая лампа контролируемый спуск с горы


не загорается зеленая лампа контролируемый спуск с горы

Сообщений 1 страница 25 из 25

1

не загорается зеленая лампа контролируемый спуск с горы при включении ж.кнопки на рычаге. не мигает, и не горит. ни на  какой передаче. При включении двигателя загораются все нужные лампочки и гаснут. никакой разницы в движении от включения ж кнопки я не нашел. в чем причина?

0

2

Бывает, что на кнопке отходит разъём, либо закисают контакты, либо заламывается провод. Начни проверку с этого.

0

3

KVK написал(а):

бывает, что на кнопке отходит разъём, либо закисают контакты, либо заламывается провод. Начни проверку с этого.

как добраться до контактов кноки? при поверхностном осмотре я не видел контактов...

0

4

Придётся отгибать и поднимать резиновый гофрированный пыльник ручки КПП. Держится он на клипсах, снимается легко, ставится немного потяжелее ;)

0

5

KVK написал(а):

Придётся отгибать и поднимать резиновый гофрированный пыльник ручки КПП. Держится он на клипсах, снимается легко, ставится немного потяжелее

я его поднимал (пыльник)... а где провода, контакты? внизу рычага или на ручке где кнопка?

0

6

Да их сразу должно быть видно. Провода идут спереди рычага вверх до кнопки. Чёрный и жёлтый, если мне память не изменяет  :dontknow:

0

7

машину недавно взял с рук....  резинку снимал... проводов не видел.... посмотрю более внимательно спасибо!!

Отредактировано min (2010-02-19 12:53:23)

0

8

где взять Электросхему?

0

9

Здесь глянь: Руководство на русском языке.

0

10

я уже скачал, но ничего там не нашел.... может подскажещь стр.?  спасибо в любом случае!

0

11

и еще вопрос: с места передние шлифуют, а зад не подключается. ТС загорается на неск. сек. пробовал после заведения двигателя АБС горит, ТС загорается, а воз и ныне там.... в чем может быть причина? вообще не работает задний мост? читал на форуме, у кого то те же симптомы, ответ - вискомуфта. может все это взаимосвязано с функцией управляемого спуска? который у меня не включатся....

Отредактировано min (2010-02-27 06:57:32)

0

12

min написал(а):

я уже скачал, но ничего там не нашел.... может подскажещь стр.?  спасибо в любом случае!

Гм... Сходу - не помню.  :dontknow:

Глянь ещё RAVE CD - там точно схемы есть.
http://green-oval.com/joomla/index.php? … ;Itemid=29

0

13

min написал(а):

вообще не работает задний мост?

такого быть не может. Он будет работать, он может быть наглухо заклинен. Про то, что он прокручивается - не слышал ни разу. Ну, если только нет кардана/выпотрошена вискомуфта/нет шестерней в раздатке-редукторе.

+1

14

KVK написал(а):

такого быть не может. Он будет работать, он может быть наглухо заклинен. Про то, что он прокручивается - не слышал ни разу. Ну, если только нет кардана/выпотрошена вискомуфта/нет шестерней в раздатке-редукторе.

Ну или разбито шлицевое соединение кардана и муфты (эх...)

Отредактировано 4opa (2010-02-19 17:18:57)

0

15

Прикладываю схемы АБС - TC.
Идея очень простая - если не работает спуск с горы, а при этом не горит лампочка сбоя этой системы на панели (желтая машинка под уклоном), то причина очень простая - сама лампочка сбоя этой системы или сгорела или ее просто оттуда изъяли, чтоб не напрягать владельца.
А причин неработающей системы (при работающей нормально АБС) тоже немного:
- Отказ датчиков включения 1-ой передачи или заднего хода (оба расположены на КПП)
- отказ реле стоп-сигналов
- переключатель на рукоятке
ну и еще несколько - смотри в таблице.

увеличить

увеличить

увеличить

увеличить

+1

16

Огромное спасибо!!!! все получилось!!! Спасибо за помощь!!!! провода к кнопке срезало в 2-х местах.... лежали внизу, припаял, заработало.

но все таки, с места:
ставлю специально переднеее колесо в неб. ямку. пробую тронуться  внатяг, а когда переднее шлифует, "ТС" загорается... зад -на месте!!! хотя  при езде на неб. скорости газанешь на снегу, ТС" загорается, и чувствуется подхват сзади. Это норма, что с места не тронутья в таких условиях?

Отредактировано min (2010-02-24 06:49:43)

0

17

min написал(а):

не загорается зеленая лампа контролируемый спуск с горы при включении ж.кнопки на рычаге. не мигает, и не горит. ни на  какой передаче. При включении двигателя загораются все нужные лампочки и гаснут. никакой разницы в движении от включения ж кнопки я не нашел. в чем причина?

Сегодня обратил внимание, что у меня тоже самое... И вот в чем причина:

увеличить

0

18

А что это там в прикуриватель вставленно? :question:

0

19

TOY77 написал(а):

Сегодня обратил внимание, что у меня тоже самое...

Самое прикольное, что когда я разбирал этот узел (примерно год назад), у меня тоже были перерезаны данные провода предыдущим хозяином. Сначала подумал, что раз перерезано, значит что-то не так. Но провода спаял и все заработало! Но раз проблема приобретает массовый характер, значит что-то точно не так.

0

20

Hanter282 написал(а):

А что это там в прикуриватель вставленно?

Наверное какое-нибудь зарядное устройство для телефона...

0

21

Полгода не обращал внимания что у меня то же не загорается эта лампочка. Снял "гармошку" - точно так как на фото - замкнул контакты - загорается. После того как все рассмотрел -  мой вывод:
- проблема приобретает массовый характер из-за того что штекер разъема крепится на маленьком ушке прямо под кнопкой включения и остается небольшой зазор между разъемом и рычагом. Если у водитель переключает скорость всей ладонью просто уперевшись в рычаг, а не взяв его за набалдашник, то из-за зазора может отломаться ушко крепления разъема. Дальше разъем болтается на проводках и от места пайки естественно проводки отрываются.
- соберусь со временем и припаяю новые проводки только подлиннее, чтобы отломанный разъем вообще лежал в корпусе на дне, а еще лучше закреплю его там (например автоскотчем).

0

22

Hanter282 написал(а):

А что это там в прикуриватель вставленно?

Это "зарядка" он же динамик от Компьютера-навигатора Garmin iQue 3200
(кста купил его на eBay у англичан всего за 2 тыра)Очень клёвый-навигация,видео и т.п.

0

23

Dimon Popoff написал(а):

у меня тоже были перерезаны данные провода предыдущим хозяином

Мне кажется предыдущий хозяин не виноват. У меня все работало, но т.к. этой опцией пользуюсь редко, то давно её не включал...

0

24

KVK написал(а):

такого быть не может. Он будет работать, он может быть наглухо заклинен. Про то, что он прокручивается - не слышал ни разу. Ну, если только нет кардана/выпотрошена вискомуфта/нет шестерней в раздатке-редукторе.

еще раз попробовал. на снегу передком в ямке. результат тот же самый: передние шлифуют, зад на месте... 
ставил на первую передачу, вывешивал заднее колесо, проворачивается заднее довольно легко.. попробую на яме с метками поэксперементировать.
p.s. знаю что это не по теме, переношу вопрос в трансмиссию.
огромное спасибо всем! особенно KVK и  sea.privat!! :flag:

0

25

тему по упр. спуску можно закрывать? а как?

0


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » не загорается зеленая лампа контролируемый спуск с горы