LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Не работает сигнал


Не работает сигнал

Сообщений 1 страница 9 из 9

1

Не работает сигнал. Есть подозрение что дело в реле (r133), которое изображено на схеме в RAVE, но в там местонахождение этого реле описано для машин после 2001 г.в. У меня 98 г.в., блок реле под капотом отличается от того что описан в RAVE. Где найти это реле, может кто сталкивался с этой проблемой?

увеличить

0

2

А реле сробативает? Я сам сигнал поменял и все.

0

3

Kondor написал(а):

Где найти это реле, может кто сталкивался с этой проблемой?

Предположительно реле находится под капотом над левой фарой

0

4

альтернативная кортинко...
возьми да перебери  релюхи, по замыкай принудительно
контакты 30 и 87, так и узнаешь 100%. Если она сама не
щелкает при нажатии на выключатель сигнала.

увеличить

0

5

ок, попробую подбором релюшек.. (гудка 2 шт, вероятность что оба сгорели не велика)

0

6

зри в корень фсе уже нашли  :D
машинка- дизель l-series 1998

увеличить

Отредактировано Tihomirov (2010-03-16 21:11:38)

+1

7

Kondor написал(а):

вероятность что оба сгорели не велика

во первых все же достаточно велика, во вторых они может и не сгорели, может массы нет?
али плюсег не доходит? а еще может теряться минус с выключателя сигнала до реле?
и это не все, вариантов масса  :flag:

0

8

Tihomirov написал(а):

машинка- дизель l-series 1998

Обижаешь начальник - 2000 г.

0

9

Вот оно где оказывается.. Спасибо за картинку

0


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Не работает сигнал