LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Топливная система Land Rover Freelander » Плавают обороты на холостых при включённом кондиционере


Плавают обороты на холостых при включённом кондиционере

Сообщений 1 страница 30 из 45

1

На холостом ходу, при включённом кондее, плавают обороты от 750 до 1300. А пару раз даже глохла. Без кондиционера работает идеально.
У кого какие идеи по этому поводу????
Может ли это быть проблема в бензонасосе, ну типа не даёт нужного давления???

0

2

doka-yura написал(а):

Может ли это быть проблема в бензонасосе, ну типа не даёт нужного давления???

Как вариант... Померь давление на входе в рампу.

Но - у меня такое было до тех пор, пока я не заменил датчик положения распредвала.

0

3

KVK написал(а):

Но - у меня такое было до тех пор, пока я не заменил датчик положения распредвала.

А где этот датчик находится, и дай пожалуйста его каталожный номер

0

4

doka-yura написал(а):

А где этот датчик находится, и дай пожалуйста его каталожный номер

Согласно микрокату
до (V)3A 999 999  NSC 100 930L
c (V)4A 000 001    NSC 100 931L
c (V)4A 000 001    Nsc 100 932L

и ещё NSC 000 310L

0

5

KVK написал(а):

Но - у меня такое было до тех пор, пока я не заменил датчик положения распредвала.

А, всё же где он находиться? :tomato:

0

6

TOY77 написал(а):

А, всё же где он находиться? :tomato:

Нда... Нет его у вас  :dontknow:

Ну я себе холостые, в своё время, в норму приводил заменой воздушного и топливного фильтров, свечей, чисткой форсунок...

0

7

Свечи, высоковольтные провода, воздушный фильтр, топливный фильтр - это всё я недавно поменял
И весной форсунки чистил
Так что же это ??????

0

8

Бегунок, крышка?
Бензонасос уже проверил?

0

9

Бензонасос ещё не успел проверить. Постараюсь сегодня заехать куда нибудь где меряют.
Извини за глупый вопрос, но что за крышка и что за бегунок?????

0

10

doka-yura написал(а):

что за крышка и что за бегунок?????

Распределитель зажигания.
№1 - бегунок
№3 - крышка
Бегунок находится под крышкой, а от крышки идут высоковольтные провода на свечи зажигания.

увеличить

Отредактировано Dimon Popoff (2010-07-28 13:41:30)

0

11

А что с ними может быть не так???

0

12

Могут быть пробитыми. :disappointed:

0

13

Спасибо за информацию завтра буду смотреть.

0

14

Судя по опыту форумчан - крышка и бегунок должны быть всегда в запасе.  :dontknow:

0

15

Hanter282 написал(а):

Могут быть пробитыми.

А из за чего они пробиваются???

0

16

http://landrover.ajp.ru/Проверка контактной системы зажигания..htm

+2

17

doka-yura написал(а):

А из за чего они пробиваются???

От старости естественно.

0

18

Поменял бензонасос на ВАЗовский БОШ, вроде всё нормально. И заводится лучше стала. Поезжу пару - тройку деньков посмотрим. Потом отпишусь с результатами.

0

19

Какая то напасть. Толком и не успел проверить так как перестал работать кондиционер. Кнопка загорается, фрион есть, но эта зараза не включается, а у нас то +40 в тени. Подскажите где стоит предохранитель на кондей?, а то в общей коробочке что-то я его не обнаружил. Может ли это быть реле, или это датчик давления фриона??? Во общем у кого какие идеи???

0

20

Предохранитель на электромуфту включения компрессора находится в коробке предохранителей в подкапотном пространстве - Fuse 2 (40 ампер). А насчет идей - может понадобится проверить всю цепочку - от управляющих сигналов с ECM, до исполнительных цепей (реле, электромуфта компрессора). Вот тут немного описал логику управления компрессором - Про кондиционер , может пригодится... Ниже схемы:

увеличить

увеличить

0

21

Спасибо, буду искать причину.

0

22

С кондеем такая ситуация: Кидаю на прямую "+" на провод управления муфтой. Муфта включается кондей работает, но морозит очень слабо, трубка низкого давления еле холодная, хотя до этого на ней (при работающем кондее) выступал конденсат. По логике вещей вроде как мало фриона. Поехал опять к кондиционерщикам, померяли давление статическое 6,7. Они говорят что это нормальное давление. Но может там пары фриона, а не фрион? Может полностью заново заправить фрион, хотя я вначале лета полностью его заправлял.
Так что за нафиг, что это может быть????

0

23

С кондюком разобрался. Был перебит провод который идёт от кнопки к датчику давления фриона. Искал-искал то место где он перебит, так и не нашёл, поетому кинул рядом ещё один.
Сейчас, после замены топливного насоса, на холостых кондиционер работает отлично.

+1

24

почитал форум.
у меня те же проблемы с оборотами на холодном или при вкл. кондиц. на прогретом моторе все в норме. трамблер прочистил, свечи поменял.
выкинул фильтр из б.насоса- грязи....! сеточку промыл. вместо фильтра- перемкнул шлангом. фильтр т. очистки установил под капот. двигатель работать стал заметно лучше. но обороты все равно иногда плавают на хол.ходу на холодном или вкл. кондиционере.
видимо тоже  придется менять насос. его слышно как гудит при запуске и слышно было всегда.

вопрос: есть совместимые с фрилом другие трамблеры? кто то менял на аналоги?

Отредактировано min (2010-08-18 13:57:32)

0

25

поменял насос на БОШ, как  здесь говорили, заняло 30 минут времени.  :flag: первый раз завелась через 10 сек., работает ровно, двигатель правда был прогрет, не успел остыть наверное. покатался, проблем вроде нет, схватывает газ сразу. раньше были проблемы. могла вообще заглохнуть на холодном двигателе с холостого, даже при плавном газе. насоса вообще не слышно. сегодня вечером проверю на холодную холостые обороты.

Отредактировано min (2010-08-23 08:46:17)

0

26

проверил:
Спецы, подскажите пожалуйста диагноз по таким симптомам:
Заводится с полтычка. на холодную работает ровно. обороты падают после запуска плавно примерно с 1200-1300 до 960-980 в течении 2-3 минут. в этот момент при газе подхватывает нормально.

А дальше:

через 5-15 мин прогрева двигателя:
-обороты ровные, в районе 960-980. (до смены насоса прыгали)
-при газе - провал (но не глохнет как ранее),
-плавно газ - подхватывает с провалом.
-при включенном кондиционере - обороты плавают.
-при плавном трогании с места нужна подгазовка - не тянет.
-при движении рывки на низких оборотах, после 2000 подхватывает нормально

через 15-20 мин:
-обороты ровные, в районе 960-980. (до смены насоса прыгали)
-при газе -подхватывает почти сразу (и до смены насоса на горячем работала также)
-трогается с места и при движении подхватывает нормально (и до смены насоса на горчем работала нормально)
-при включенном кондиционере - обороты также плавают плавают ниже  от нормы и до 1200-1300 с периодичностью в 30-40 сек. поднимутся и вниз, опять какое то время работает ровно.

Вывод:
Бесспорно смена насоса, замена фильтра, свечей, чистка форсунок и трамблера - нужные операции и дали результат, но не полный:
20 минт - это время прогрева двигателя?...
при включенном кондиц. -обороты плавают... дело в электронике?

Отредактировано min (2010-08-24 07:46:32)

0

27

Если не помогло - делай диагностику...

0

28

min написал(а):

дело в электронике?

Как вариант. Может у тебя где то ошибку  комп выбыл. Попробуй заехать на станцию и обнулить всё.

0

29

Мне очень помогла замена датчика распредвала.

0

30

понял. попробую эту последовательность:
1. на станцию заеду, если у нас ее найду  :dontknow:

Отредактировано min (2012-09-12 08:04:17)

0


Вы здесь » LAND ROVER FREELANDER CLUB » Топливная система Land Rover Freelander » Плавают обороты на холостых при включённом кондиционере