LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Не могу завести авто помогите пожалуйста!!!


Не могу завести авто помогите пожалуйста!!!

Сообщений 1 страница 28 из 28

1

Люди добрые помогите. Не могу зависти авто. Приехал в гараж снял панель приборов так как грешил что не работает система TC, ABS и  горный спуск лампы так как лампы эти на приборке не когда не включались, а при наборе скорости свыше 20 км/ч загорался значок ручника, снял приборную панель 3 диодные лампы амиго выломаны, припаял новые лампы поставил приборку на место лампы включаются но авто не заводиться. Так же вместе с приборной панелью снимал антенну иммобилайзера так как прошлый хозяин сломал кольцо на котором намотана обмотка антенны и оторвана проводка от лампочки подсветки замка зажигания, обмотку перемотал 71 виток как и было припаял провода на подсветку замка зажигания лампа горит все собрал на место а авто не заводиться!!!! Машина пульт сигнашки видит двери открывает закрывает на охрану встаёт, вся электроника в салоне работает, с начало думал сигнашка глючит вставляю ключ в зажигания перевожу во второе положение лампы на приборке загораются включается бензонасос, пытаюсь заводить тухнут часы на приборной панели и выключается магнитола, стартер даже не крутит...хотя стартер исправен побывал замыкать его отверткой под капотом крутит только в путь, при запуске под капотом реле стартера не щелкает напряжение на предохранителе стартера есть, но на тонкий провод который идет на управление стартера и который находиться на самом стартере напряжение не приходит...контактную группу в замке зажигания снимал чистил все там в порядке, массу на акб чистил, акб заряжен, двс после переборки исправный....при запуске авто лампа диодная красная сигнализации не горит и не моргает значит с сигнашкой  как я понимаю всё в порядке а авто не заводиться не знаю на что грешить подскажите пожалуйста!!!! HELPPPPPPP.....может виной в том что я припоял эти 3 лампочки амиго или что то не так с антенной иммобилазера???!!!! Помогите кто нить!!!

0

2

dima.dyboshin написал(а):

снимал антенну иммобилайзера

Здесь причина. Иммобилайзер не работает.

0

3

Что с ним делать куда копать?

0

4

dima.dyboshin
тебе вчера писали искру проверить  , ну и как ?
если искры нет  ,то тогда у тебя иммобилайзер не видит  метку в ключе

0

5

Проверил искры нет, стартер не крутит...что можно сделать чтоб он увидел ключ???

Отредактировано dima.dyboshin (2017-11-22 16:50:15)

0

6

dima.dyboshin написал(а):

.что можно сделать чтоб он увидел ключ???

Иммобилайзер восстанавливать. Если он не работает, то стартер и не будет включаться. Ищи где нахимичил. Тут мы бессильны...
Антенну проверь. Провода от антенны... :dontknow:

0

7

Спасибо, как можно антенну иммобилазера проверить?

0

8

Искать грамотных спецов. Проверь еще раз антенну. Может плохо пропаял.

0

9

Вопрос так на всякий случай просто сам не сталкивался: контактную группу замка зажигания правильно собрал , или там по другому не соберешь?
Про антенну тоже согласен может быть  иммо не работает.

0

10

Был у меня случай на другой машине- ЭБУ не распознавал ключ. Просто вот так взял- и перестал распознавать. Искал непрерывно 1,5 суток в другом городе. Купил дополнительно шнурков,- все ошибки трутся, PROXY  даже проходит, вроде и ключ видит- а не заводится....
В итоге снятая с машины антенна иммо не прозванивалась, хотя было сопротивление какое-то на ней. 
Случайно оказалась в руках индикаторная отвертка с батарейками и транзюком. Антенна в поисках проблемы лежала возле ноута. Так вот с одного вывода антенны индикаторная отвертка видела наведенное от компа ЭДС , а с другого- почти нет.
Начался поиск антенны- беда: от 45 дней из-за бугра с конским ценником.
Никакие витки не считались, какое должно быть истинное сопротивление- неизвестно. В итоге на глаза попался старый акустический динамик, выполняющий роль поискового магнита. С него была содрана индукционная катушка, вытащенный из ключа чип вложен внутрь, всё это обернуто фольгой и припаяно к выводам вместо штатной антенны.
Вуаля! 1,5 суток поиска прошли не даром! С ошибкой по каким- то параметрам иммо, но с распознанным ключом я смог вернуться домой.
Как бы для инфо на будущее.
А по конкретному незаводу- не полностью понятны симптомы. Как можно проверить искру, если с ключа стартер не крутит? Почему не крутит- аккум заряженный, но дохлый- то есть емкости нет уже в нем (не утверждаю- просто как вариант).

Отредактировано Bravo (2017-11-22 19:50:12)

0

11

Bravo написал(а):

Был у меня случай на другой машине- ЭБУ не распознавал ключ. Просто вот так взял- и перестал распознавать. Искал непрерывно 1,5 суток в другом городе. Купил дополнительно шнурков,- все ошибки трутся, PROXY  даже проходит, вроде и ключ видит- а не заводится....
В итоге снятая с машины антенна иммо не прозванивалась, хотя было сопротивление какое-то на ней. 
Случайно оказалась в руках индикаторная отвертка с батарейками и транзюком. Антенна в поисках проблемы лежала возле ноута. Так вот с одного вывода антенны индикаторная отвертка видела наведенное от компа ЭДС , а с другого- почти нет.
Начался поиск антенны- беда: от 45 дней из-за бугра с конским ценником.
Никакие витки не считались, какое должно быть истинное сопротивление- неизвестно. В итоге на глаза попался старый акустический динамик, выполняющий роль поискового магнита. С него была содрана индукционная катушка, вытащенный из ключа чип вложен внутрь, всё это обернуто фольгой и припаяно к выводам вместо штатной антенны.
Вуаля! 1,5 суток поиска прошли не даром! С ошибкой по каким- то параметрам иммо, но с распознанным ключом я смог вернуться домой.
Как бы для инфо на будущее.


Это как крайний вариант можно попобывать...просто приехал в гости к Родителям за 200 км от Сургута заехал в папе в гараж и там и  остался  http://s3.uploads.ru/smbpy.gif

0

12

Палыч76 написал(а):

Вопрос так на всякий случай просто сам не сталкивался: контактную группу замка зажигания правильно собрал , или там по другому не соберешь?
Про антенну тоже согласен может быть  иммо не работает.


Контактную группу точно правильно  собрал, там особо сильно  её  и не разберёшь)))

0

13

Завтра попробую собрать приблуду для проверки накачки антенны.

О накачке антенны и ее проверке: Собираем простейшую индукционную катушку из медной проволоки и на концы припаиваем маломощный диод, полярность не имеет значения.

Подносим к антенне иммо и включаем зажигание, если:

Если всё нормально и накачка есть то светодиод моргнёт и погаснет (значит ключ видит).
Если накачка есть но код не хватается, то светодиод горит или моргает (значит ключ не видит)
Если нет накачки светодиод не горит (значит не работает антенна иммо возможно замыкание или обрыв, или на антенну не идёт питание).

http://sh.uploads.ru/t/etXUH.jpg

+1

14

В правильном на мой взгляд направлении двигаешься. Я тоже к родителям так ездил....

0

15

Спасибо)))

0

16

dima.dyboshin
сегодня проверил ,что будет если иммобилайзер не видит метку в ключе
вставляю ключ пустышку в замок и включаю зажигание
приборы горят ,вся электроника работает
при включении стартера ,он не включается и тухнет панель автомагнитолы
всё как у тебя иммб не видит ключ
итог-перематывай катушку или ищи другую ,в этом вся и проблемма

0

17

Подобный эксперимент с пустышкой довелось летом проводить тоже.Картина та же.Замок зажигания отпирается,значки на приборке работают,но  при повороте ключа,стартер не крутит.Достал чип из штатного ключа,прикрепил его изолентой к корпусу ключа-пустышки..И...Ни хрена..Хотя ведь должно было сработать.. :dontknow: Вернул чип в корпус штатного ключа,всё работает...

0

18

Перестала заводиться машина. Такие же симптомы - насос качает, все электрооборудование работает. При повороте ключа тухнет радио, прикуриватель, часы. Стартер не крутит. Фары при этом горят как и горели. С пульта и ключа все закрывается и открывается, ставится и снимается с охраны. Не похоже ведь на иммобилайзер!? И вот еще - не показывает положение селектора АКПП ни лампочками у самого рычага, ни на приборке. Что посоветуете?

Отредактировано desert (2018-05-16 16:49:53)

0

19

Может замок зажигания такие фокусы выкидывать.... :dontknow:

0

20

desert написал(а):

не показывает положение селектора АКПП ни лампочками у самого рычага

с этого и начинай
на автомате если не стоит на парковке то машина не заведется
есть форд фокус на  автомате так же было

0

21

если не в положении паркинг, стартер не включить. начинать надо с селектора акпп, поставить его в положение Р.
если не работает, проверить предохранители акпп

Отредактировано next (2018-05-17 10:31:10)

0

22

Привет! Что-то подобное у меня было.

У меня была примерно такая же проблема, так же машина раз через раз заводилась, выражалась оно в следующем. Реле в иммо не всегда давала добро на завод машины, реле в иммо то щелкало, то не щелкало и как следствие стартер при повороте ключа то крутил, то не крутил. При этом, если напрямую со стартера кинуть провод на плюс аккума, то машина заводилась!!! Проблему не нашли, в итоге сделали перемычку в иммо (можно на проводах сделать перемычку)  ссылка на фото , чтобы бы не блокировала стартер при зажигании, в итоге машина снова при повороте ключа начала заводиться, но с некоторыми нюансами, если акпп будет в положении драйв, то машина при заводе может поехать :).
НО, вот, спустя пол года, буквально недавно снова с зажиганием начались проблемы! То заводится, то не заводится, стартер при этом конечно же теперь крутится, но то ли искры нет, то ли насос именно в момент зажигания не работает, хотя при повороте ключа зажигания во 2 положение насос шумит. В чем может быть проблема?

PS. Есть ошибки . : P0174 переобеднение смеси (блок 2 V – образного двигателя) P0171 переобеднение смеси (блок 1 V – образного двигателя) и Ошибки лямбда P0131 (банк 1 сенсор 1)- чек не горит, но данные ошибки думаю на завод авто не должны влиять. Ещё обороты на холостых стали меньше 0.7-0.8..раньше было 1.2-1.5, но думаю к раз через раз заводу автомобиля данные проблемы не имеют отношения

Что посмотреть и проверить?

Отредактировано netdog (2018-05-30 23:53:26)

0

23

netdog написал(а):

Что посмотреть и проверить?

netdog написал(а):

Ошибки лямбда P0131 (банк 1 сенсор 1)- чек не горит, но данные ошибки думаю на завод авто не должны влият

с лямбды начинай у меня чек тоже не горел , ошибки были и расход был большой
и смесь богатой

netdog написал(а):

но то ли искры нет, то ли насос именно в момент зажигания не работает

так проверь ,что мешает искру посмотреть
может еще контактная группа в замке зажигания ерундить
посмотри когда крутишь стартером стрелки показывают на щитке и давление масла тухнет?

0

24

:cool: проверю на неделе отпишусь.

0

25

PS. Лябда Банк 1 сенсор 1 - это который внизу под сиденьями, где катализатор или ближе к двигателю, если да, то спереди или сзади? Надеюсь не спереди, там вообще геморно откручивать, провод заминается, кое как в прошлый раз вкрутили..
Просто мы две лямбды новые поставили ( они ближе к двигателю) - а одну лямбду возле вырезанного каталика старую оставили и на неё обманку ещё повесили из конденсаторов, который некст посоветовал - чек перестал гореть, машина начала норм ездить! Видать старая лямбла глючит? Кстати почему при ошибки лямбды банк 1 сенсор 1 - ЧЕК на табло не горит? Раньше были ошибки лямбды и чек горел!

Отредактировано netdog (2018-06-01 15:25:02)

0

26

банк 1 сенсор 1 это верхняя лямбда у радиатора.
лямда чек не всегда зажигает. если кривенько что то на гора дает, то чека не будет.
сбросить ошибки и покататься. если больше выбивать этот код не будет, значит сохраненная ошибка а не текущая и все норм.

0

27

вот из букваряhttp://s3.uploads.ru/plsOe.jpg

+1

28

Ок! А может когда закручивали...провод оборвался или контакт хз...мы аж две ступеньки резьбы стачивали у лямбды чтобы вкрутить её, т.е та часть откуда у лямбды выходят провода упиралась пряма об двигатель или тип того. Т.е бошевская от ваза чуть длиннее оказалась, чем оригинальная лямбда.
Год назад почти, после установки всех лямбд все ошибки пропали, один или два раза всего выскакивала повторно...как ошибка могла снова появится.  :confused:
Т.е провод прям впритык к двигателю или чего там, может при закручивании согнул сильно или когда двигатель сильно нагрет - изоляция провода оплавилась.
Но ладно, это пока мелочи...нужно машину завести. Буду свечи...компрессию и ДПРВ  проверять.

Отредактировано netdog (2018-06-01 15:54:24)

0


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Не могу завести авто помогите пожалуйста!!!