LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Системы охлаждения, отопления и вентиляции » Проблема с кондиционером...


Проблема с кондиционером...

Сообщений 1 страница 10 из 10

1

Добрый день форумяне!!! У меня такая проблема с кондером нажимаю кнопку включения он включается (слышно по нагрузке на двигатель) в системе давление есть (проверяли заправкой) При влючении трубки не холодные и не горячии как были впервоночальном состоянии так и остались и в салоне не ощущается холодного воздуха!!! Что делать, это замена насоса??? Я думаю что он не качает фрион по системе...

0

2

думаю диагностика все скажет. вероятно в системе почти нет фреона, а значит утечка..., только не едь "к дяде Васе". заедь на нормальную станцию, спроси как делают, чем делают... нормальная диагностика делается 10-15 минут максимум в автоматическом режиме. цена = 500 руб. в питере, ну и почитай этот раздел, тут много писали про кондюки

0

3

В системе есть фрион это сто процентов этому свидетельствуют манометры при заправке и насос включается как положено а вот реакции на трубках не какой!!! Такое впечатление что насос не гонит фрион по системе...

0

4

Александр Ростов написал(а):

он включается (слышно по нагрузке на двигатель)

Как слышно - возрастает нагрузка на двигатель и он начинает подтупливать при езде, или только на холостых при нажатии на кнопку обороты становятся чуть выше (стрелка тахометра чуть приподнимается)?

Александр Ростов написал(а):

в системе давление есть (проверяли заправкой)

Как проверяли, подробнее?

Александр Ростов написал(а):

В системе есть фрион это сто процентов этому свидетельствуют манометры при заправке и насос включается как положено

Что показывают манометры? Сколько давления? При включенном давление одинаковое на обоих манометрах (высокое и низкое) или разное?
Что подразумевается под "как положено", каким образом это выяснено? Что происходит при включении?

Всеми этими вопросами я подвожу к тому, что может быть электромуфта на компрессоре и щелкает, но зацепления все равно не происходит и вал компрессора не вращается? Может, имеет смысл проверить электромуфту? Это в том случае, если манометры кажут абсолютно одинаковое давление до и после включения кнопки, стрелка даже не шелохнется. Если бы был неисправен регулятор температуры в салоне (термостат), то на муфту вообще напряжение не подавалось бы. Если стрелка манометра дергается и снова возвращается в исходное положение, и на обоих манометрах одно и то же - тогда проверяем все по кругу: кол-во фреона, защитные устройства, и пр. Подробно вся система описана в теме "Про кондиционер" в этом разделе.

"Пилите, Шура - они золотые..." (с) :flag:

увеличить

Отредактировано Vitaliy (2011-07-25 07:50:25)

0

5

Огромное спосибо Виталий!!! Да давление показывает одинаково на обоих манометрах, электромуфта включается это слышно по нагрузке на двигатель и только на холостых при езде нагрузки и подтупливания двигателя не слышно!!! Буду смотреть зацепление электро муфты в среду...

0

6

У меня сегодня получилось посмотреть электро муфту сегодня, она работает включается отлично а вот холода так и нет!!! Еще обратил внимание на вентиляторы охлаждения они не включаются при включеном кондиционере, хотя на многих авто я видел что при включении кондера они срабатывают сразу!!! Или так и должно быть???

0

7

Да, должны срабатывать сразу...

0

8

А в чем может быть проблема? С чего начать? Есть ли где предохранитель на вентилятор кондиционера? И что за блок на дефузоре вентиляторов?

0

9

всем прувет?не у кого небыло проблемы со втягиванием муфты из-за регулировачных шайб?

0

10

проблему решил путём стачивания одной из шайб. ато хотели сменя поиметь 4000р за ремонт компрессора редиски.

0


Вы здесь » LAND ROVER FREELANDER CLUB » Системы охлаждения, отопления и вентиляции » Проблема с кондиционером...