LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » #Двигатель 2.5 » Не запускается двигатель Фрил V6-2,5 2005г.


Не запускается двигатель Фрил V6-2,5 2005г.

Сообщений 61 страница 90 из 135

61

alex79 написал(а):

про провод не забудь...

Пришел! С проводочком и роверовской лейбой! Поставил и тащусь! заводится теперь всегда, сразу решил помыть его (бегемота своего) и посмотрите: уже не грязная развалюха, а брутальный черный внедорожник :D

Отредактировано snegur1 (2012-12-17 16:28:45)

0

62

привет всем!)у меня вот какая проблема:я с утра завёл машину всё нормально проехал до работы 10минут заглушил машину,а миут через 5-10 снова собрался завести машину а она не заводиться какой то гул был в торпеде длившийся около 5 секунд где все датчики находяться((((пока я ездил на автобусе прошло около 2 часов,сел в неё а она спокойно завелась.....и у меня это уже было 3 раза.....подскажите что делать?

0

63

насос топливный проверить

0

64

александр13.09.88 написал(а):

привет всем!)у меня вот какая проблема:я с утра завёл машину всё нормально проехал до работы 10минут заглушил машину,а миут через 5-10 снова собрался завести машину а она не заводиться какой то гул был в торпеде длившийся около 5 секунд где все датчики находяться((((пока я ездил на автобусе прошло около 2 часов,сел в неё а она спокойно завелась.....и у меня это уже было 3 раза.....подскажите что делать?

1. Сканер в порт и смотрим ошибки по двигателю!!!
2. Качаем инструкцию по машине и находим где находятся датчики !!!

0

65

lyng написал(а):

1. Сканер в порт и смотрим ошибки по двигателю!!!
2. Качаем инструкцию по машине и находим где находятся датчики !!!

александр13.09.88 написал(а):

привет всем!)у меня вот какая проблема:я с утра завёл машину всё нормально проехал до работы 10минут заглушил машину,а миут через 5-10 снова собрался завести машину а она не заводиться какой то гул был в торпеде длившийся около 5 секунд где все датчики находяться((((пока я ездил на автобусе прошло около 2 часов,сел в неё а она спокойно завелась.....и у меня это уже было 3 раза.....подскажите что делать?

У меня было такое похожее из за неисправности дачика распредвала.
Замена оного и всё прошло.
Ошибка была Р0340

Отредактировано Максим Владивосток (2013-05-29 15:16:04)

0

66

продвинутые "пчеловоды" датчик распредвала водичкой  поливают холодненькой, можно негазированной
типа  из лужи, в 9 из 10 случаев для того чтобы стартануть- хватает  :flag:

0

67

Здравствуйте. Притащили машину - fdreelander kv6 2.5. После замены впускного ресивера у мотористов в дружественной мастерской двигатель не запускается. Ошибок нет (пользуюсь Launch x431). Датчик коленвала и распредвала осцилографом проверил. Сканер выдает отсутствие синхронизации . Необходимо соотношение датчиков коленвала распредвала. Если есть конечно. Заранее Спасибо

Отредактировано valera27x (2013-11-13 08:56:03)

0

68

попутно ремни меняли?

valera27x написал(а):

Необходимо соотношение датчиков коленвала распредвала

выкладывал

Отредактировано Tihomirov (2013-11-13 11:05:50)

0

69

искры надо полагать нет?

0

70

Tihomirov посмотрел осцилограммы. Спасибо . У меня 8 импулсов дпкв после нисходящего фронта дпрв и 8  после восходящего. Сейчас попробую выложить. И еще ...  после продолжительного откл АКБ надо или нет синхронизировать иммо с эбу или нет?

0

71

Tihomirov написал(а):

искры надо полагать нет?

Нет ни искры ни форсунок. У меня осцилографф ОСА не могу сохранить файл в виде изображения.

Отредактировано valera27x (2013-11-13 11:58:16)

0

72

скорее нет но как всегда возможны варианты, ошибки есть какие?
ЗЫ не люблю по ланчику дату смотреть, медленный и лажает частенько,
не факт что ты в нужную сторону копаешь...

хотя да, непосредственно в момент подхвата статус должен измениться на "синхронизировано"

Отредактировано Tihomirov (2013-11-13 12:00:19)

0

73

Ошибок нет . Параметр  ДПКВ detected/ дпрв detected \ Engine syncr - out of sync (Я знал что land rover тяжело но что бы так.....!!!)

0

74

Подхвата нет , насос не сразу включается . кстати когда отключаю дпрв насос на прокрутку стартером отзывается сразу

0

75

статус иммо какой, там же?

0

76

Tihomirov
В момент прокрутки статус меняется на Running а out of sync остается. Так то один зуб конечно есть но мне кажеться должен работать

0

77

статуса иммо в списке параметров не нашел ,

0

78

Читал тему про "троян" (где осцилограммы) получается что этот двигатель умеет работать и при смещении дпрв на 2 зуба?

0

79

Странное поведение клапана адсорбера - при включенном зажигании подается импульс управления 2-3 имп/сек и соответственно он греется .

0

80

фрил черный?

0

81

вчера смотрел один в один симптомы, но не заводится 1 раз из 50 попыток

0

82

с тем же поведением клапана (со слов хозяина), лично я не видел

0

83

Tihomirov написал(а):

фрил черный?

  Черный но я в Каменск- Уральском 100 км от Екатеринбурга. Кстати сейчас выложу дпрв/дпкв (постоловский еще есть)

0

84

начало прокрутки , восходящий и низходящий фронт.

0

85

что то не отправляется

0

86

http://s6.uploads.ru/t/OSmwh.jpg

Отредактировано valera27x (2013-11-13 18:24:44)

0

87

http://s6.uploads.ru/t/ZiJrz.jpg

0

88

http://s7.uploads.ru/t/GBJyw.jpg

0

89

Уехал за ребенком в садик. Вернусь к обсуждению где то  через 1.5 часа. С Ув. Валерий

0

90

Интересный верх у сигнала ДПРВ, пойду проверю массу на нем.

0


Вы здесь » LAND ROVER FREELANDER CLUB » #Двигатель 2.5 » Не запускается двигатель Фрил V6-2,5 2005г.