LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » #Двигатель 2.5 » Глохнет, не заводится))


Глохнет, не заводится))

Сообщений 1 страница 28 из 28

1

Всем привет! Симптомы во многом схожие с другими, но есть свои отличия) Ситуация такая утром, заводится нормально с первого раза, потом начинают падать обороты и глохнет на ходу с любых оборотов, далее лампочка ТС и перестает заводится по нормальному. Заводится с нажатой до половины педалью газа, дергается лампочка ТС горит, но работает, так минут 10. После этого все работает, ездит целый день, без всяких проблем. Так уже 4 дня симптомы абсолютно одинаковые. Бензанасос снимал, давление в рампе есть, сетка в бензобаке чистая. Неисправность проявляется в какую то определенную температуру двигателя, холодный и горячий заводится и едет нормально. Температура на улице, +14 +22. Подскажите что ещё смотреть. Спасибо.

0

2

ошибки считывали?

0

3

Было такое на предыдущей машине. МАФ?

0

4

Chuwak написал(а):

ошибки считывали?

пока никто подключится к ней не может

Downkey написал(а):

Было такое на предыдущей машине. МАФ?

не знаю, он может так "ломаться" и "неломаться"?

ещё вопрос, почему загорается лампа ТС? с чем это связано?

0

5

Я без проблем емл327 читаю, у вас год какой?

Отредактировано Chuwak (2015-08-04 01:39:22)

0

6

Chuwak написал(а):

Я без проблем емл327 читаю, у вас год какой?

Отредактировано Chuwak (Сегодня 01:39:22)


2004, емл327 не видит

0

7

nik2544 написал(а):

не знаю, он может так "ломаться" и "неломаться"?

Может. У меня так было. То работает, то не работает. Сначала оказался непропай на плате. Пропаяли, гонял еще где-то с полгода. Потом опять началось, и даже усугубилось - все время стал "неработать". Оказалось - порвалась (или прогорела) одна из двух проволочек внутри МАФа. Пришлось менять. Поставил контрактный. Ездил больше года, до продажи.

Отредактировано Downkey (2015-08-04 14:44:19)

0

8

nik2544 написал(а):

2004, емл327 не видит

Это с двух одно - или прибор хреновый, либо руки, держащие его. Автомобиль самый что ни есть OBD-2, читается любым адаптером ELM-327.

0

9

onigo написал(а):

Это с двух одно - или прибор хреновый, либо руки, держащие его. Автомобиль самый что ни есть OBD-2, читается любым адаптером ELM-327


Я не специалист, пробовал подключаться двумя разными адаптерами, результат ноль, тут же к другой машине (вектра с) оба адаптера подключились и считали информацию. Вызванный специалист с третьим адаптером тоже не смог увидеть машину.

0

10

Адаптер он и в Китае адаптер, т.е. ELM-327 протокола 1.5(большой) и 2.1(маленький). Второй похуже (он урезанный), но проверено - работают оба.  Программа, которой проще всего связаться с адаптером - HOBD или TORQUE. Обе в свободном доступе в Интернете. HOBD есть для Виндовс и для Андроид, Торк только Андроид. В обоих в настройках нужно выбрать протокол связи. У нас ISO-9141, но можно ставить и Автопоиск  с перебором протоколов. Так немного дольше. При создании профиля можно указать Rover-75 -моторы одинаковые. Я перепробовал практически весь диагностический софт, разработанный для OBD-2 - везде мотор виден, читает и удаляет ошибки.

0

11

может разъем разбили, он там в ногах находится как раз

0

12

onigo написал(а):

Адаптер он и в Китае адаптер, т.е. ELM-327 протокола 1.5(большой) и 2.1(маленький). Второй похуже (он урезанный), но проверено - работают оба.  Программа, которой проще всего связаться с адаптером - HOBD или TORQUE. Обе в свободном доступе в Интернете. HOBD есть для Виндовс и для Андроид, Торк только Андроид. В обоих в настройках нужно выбрать протокол связи. У нас ISO-9141, но можно ставить и Автопоиск  с перебором протоколов. Так немного дольше. При создании профиля можно указать Rover-75 -моторы одинаковые. Я перепробовал практически весь диагностический софт, разработанный для OBD-2 - везде мотор виден, читает и удаляет ошибки.

Пробовал  торком и другими прогами, и с телефона и с ноутбука результата не было.

0

13

Chuwak написал(а):

может разъем разбили, он там в ногах находится как раз


С виду как целый, пока езжу на авто симптомы те же, утром глохнет, потом едет без проблем. В выходные поеду к дилеру на диагностику.

0

14

Отключи расходомер воздуха.

0

15

Попробовал счас, заводится, горит лампочка ТС, обороты плавают постоянно от 750 до 1000 об/мин.

0

16

Ищи подсос.или попробуй заведомо хороший расходомер

0

17

А красный светодиод на адаптере загорается? Если нет проверь предохранитель 16.

0

18

Обнаружил сегодня в самом низу большую трещину на патрубке, идущем от воздушного фильтра к корпусу дроссельной заслонки. Возможно проблема в этом? Можно ли заделать ее? Попробовать большую термоусадку? Стоимость патрубка в ексисте 7 т.р.

Отредактировано nik2544 (2015-08-06 21:44:22)

0

19

Ну вот и нашёлся подсос...

0

20

Проблема видимо не в этом, замотал временно патрубок, утром не завелась вообще, хотя вечером заводилась без проблем(

0

21

alex79 написал(а):

Ну вот и нашёлся подсос...

Всё что ДО заслонки т.е. до МАПа это не подсос. Просто часть воздуха проходит мимо фильтра, но учитывается МАПом. У америкосов до МАфа.

0

22

А у него не америкос?

0

23

У нас с тобой -ДА.

nik2544 написал(а):

идущем от воздушного фильтра к корпусу дроссельной заслонки

А у него - нет - от фильтра к заслонке, т.е. к МАПу (он смонтирован на заслонке).

0

24

Я ему писал-отключи расходомеры,он отключил...
Вопрос - что он отключил?
Поэтому и думал на америкоса...

0

25

alex79 написал(а):

Я ему писал-отключи расходомеры,он отключил...
Вопрос - что он отключил?
Поэтому и думал на америкоса...


Европеец, датчик после заслонки, завелся пару раз секунд на 30 и все, не заводится даже с нажатой педалью, сел аккумулятор. Заряжается, хз, что смотреть, менять?

0

26

alex79 написал(а):

Я ему писал-отключи расходомеры,он отключил...

Ну, предположим, человек не знает разницы между МАФ от МАП, а разъём есть и там и там - отключил - не помогло.

nik2544 написал(а):

датчик после заслонки

Он не после заслонки, а прямо на заслонке, сверху. После заслонки вакуумный клапан, снятие фишки с которого ничего не даст.

0

27

Машина живет своей жизнью) вчера на старом аккумуляторе завелась пару раз и заглохла на совсем, сегодня утром поставил другой аккумулятор завелась и поехала без дёрганий и проблем). Кто ни будь в курсе, причем тут лампа ТС?

0

28

После замены аккумулятора проблема ушла, 5 дней ездит все работает отлично. http://s2.uploads.ru/NuR1Q.gif

0


Вы здесь » LAND ROVER FREELANDER CLUB » #Двигатель 2.5 » Глохнет, не заводится))