LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » HELP!!!!!!!!5-10 сек. работает и глохнет


HELP!!!!!!!!5-10 сек. работает и глохнет

Сообщений 1 страница 23 из 23

1

HELP!!! Привет!!! Проблема с "LR Freelander Station Wagon 1.8i - 2006". Езжу постоянно, в морозы сутки не заводил, Потом сел завожу, 5-10 сек. работает потом глохнет. Оттащили тепло отогрели тоже самое. Бензонасос качает, стартер крутит, один электрик сказал нет управляющего сигнала на форсунки, может это мозги? Не знаю что делать!!!Помогите!!!

0

2

что с сигнальными лампами?
Учитывая время работы, практически уверен в наличии у тебя какой-то не штатной блокировки, которая скорее всего и глючит.
Например порванный т.е. пропадающий через несколько секунд (+) от зажигания на блок управления двигателем будет давать абсолютно такой же эффект.
В первые секунды работает адекватно? На педаль газа реагирует?

0

3

Я позвонил электрику который смотрел он сказал отсутствует упраляющий минус на форсунки. Форунки не открываются.

0

4

Я позвонил электрику который смотрел он сказал, что отсутствует упраляющий минус на форсунки. Форунки не открываются.

0

5

Если уж на то пошло, то не управляющий, а управляющие, так?

Tihomirov написал(а):

В первые секунды работает адекватно? На педаль газа реагирует?

0

6

+ глохнет как? Разом или пытается выровняться?

0

7

Возможно что так, есть какие нибудь мысли на этот счет?

0

8

глохнет разом

0

9

1. Электрику- в бубен, пропадают импульсы это не причина, это следствие еще не выявленной им причины.
2. Машина с нуля в одних руках- нет? Судя по дате вашей регистрации берусь предположить что вы ее недавно приобрели, cледовательно о каких то "бывших" блокировках, сигналках, дополнительных иммо и т.д вы можете и не знать

Отредактировано Tihomirov (2012-03-12 13:14:26)

0

10

Bob King написал(а):

глохнет разом

чек горит, когда только-что заглохла?

0

11

Я второй, но у кого  брал знаю, он говорит по электрике ничего не делал.

0

12

одновременно с форсунками пропадают импульсы и на катушки?

0

13

Чек-то это пр. панель?

0

14

значек движка на приборной панели

0

15

искра есть. во влускной коллектор брызгалки полеваешь и машина работает

0

16

Блок управления двигателем уже вскрывали? Сканером цеплялись? управление пропадает на всех форсунках?

Отредактировано Tihomirov (2012-03-12 13:43:11)

0

17

Нашел на форуме тел. одного консультанта говорит что надо найти тестбук и сделать синхронизацию бл.управления иммо и бл.управления двигателя.

0

18

Bob King написал(а):

и сделать синхронизацию бл.управления иммо и бл.управления двигателя.

стартер не крутил бы

Bob King написал(а):

что надо найти тестбук

как минимум это поможет конкретизировать проблему

0

19

Спасибо сделаю синхро. напишу.

0

20

кстати как вариант- у тебя срезало  шпонку на шкиве

Отредактировано Tihomirov (2012-03-13 12:57:21)

0

21

Спасибо Tihomirov ! Сделал синхро. проблема ушпа.  Расположен к дальнейшему общению.

0

22

ok, хорошо что не глобально  :cool:

0

23

Ребята подскажите,на холодную заводиться обороты плавают,прогреется все нормально.что может быть где искать.

0


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » HELP!!!!!!!!5-10 сек. работает и глохнет