LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2


Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2

Сообщений 421 страница 450 из 668

421

ладно, завтра отпишусь!

0

422

Tihomirov написал(а):

Возможно...... При наборе скорости загорится или при торможении... Но это уже будет говорить о том
Что либо воздушный зазор ты при установке датчика не выдержал нужного, либо с гребенкой что не так...


по подробнее можно ,загорается при наборе скорости
где то больше 20 км,диогностика  абс показывает слабый сигнал,
пропуски сигнала  временами.
началось после того ,как был поставлен не родной шрус и
был поджат датчик к магнитному кольцу.
шрус сточили,датчик поправили
думаю подшипник поменять.

0

423

продолжаю...  амиго не потухли при езде, на сто не ездил. 
сделал замеры-V под сиденьем:
1 (ваз) 0.37
2         0.35
3         0.35
4         0.35

это при связки 2 резистора по 200

0

424

Поиаграй сопротивлениями   раз,  до конца ли ты впендюрил дпкв от ваза?

В идеале, даже без компа в твоём случае должно выглядеть так-
Скинул клемму- подпоял сопротивлением накинул клемму- включил зажигание
-!!!! Готит только ТС и АБС!!!!- набрал скорость, потухли.....

Сам факт того, что в какой то отрезок времени у тебя погас спуск с горы-
Говорит что 'тогда' с напряжениями на датчиках все было ок,  после
Этого, ты поехал и снова загорелись амиго в прежней компании.
Т.е  сигнала на было, либо он не соответствовал. Не до конца усаженный
Датчик будет давать именно такой эффект.

0

425

в общем впоял резистор с сопротивлением 330 ом.  По замерам с подсидушке получились почти идентично. Но лампочки не тухли. Поехал на диагностику. Скинули ошибки, проехались, проверили нет ошибок. Проверили показания норм. Но при движении машины лаун вырубало. 

Потухли три амиго, поезжу посмотрю как дальше будет

0

426

Bio написал(а):

Но лампочки не тухли.

Так же было , ошибки скинули и все стало нормально :flag:

0

427

Bio написал(а):

Но при движении машины лаун вырубало

Видать быстро ездили.

0

428

Bio
Ну и?

+1

429

Tihomirov написал(а):

Bio
Ну и?

Подпись автора

    Сегодня я буду кутить. Весело, добродушно, со всякими безобидными выходками. Приготовьте посуду, тарелки - я буду все это бить.

Горят как новогодняя елка  :crazyfun:   

Но менял с переди наружний шрус. клему не снимал. Может из за этого?
Мерял на всякий из под седухи, все норм)

ошибки пока не скидывал)

0

430

Bio написал(а):

Горят как новогодняя елка     

Но менял с переди наружний шрус. клему не снимал. Может из за этого?
Мерял на всякий из под седухи, все норм)

ошибки пока не скидывал)

шрус родной с кольцом абс?

0

431

Emelia1 написал(а):

кольцом абс?

да :flag:

0

432

Bio написал(а):

да


тогда зазор смотреть надо между кольцом и датчиком,
где то тут читал,датчик утопили глубже и потухли амиго.

0

433

Emelia1 написал(а):

где то тут читал,датчик утопили глубже и потухли амиг

тут уже ничего не сделаю.. датчик прикипел, куй его утопить.. только сверлить и ставить новый

0

434

добрый вечер уважаемые сегодня менял передний правый привод выехал с сервиса и через сто метров загорелись три друга тс авс и спуск сгоры подскажите может кто сталкивался при езде иногда тухнет но потом сново загорается

0

435

Андрей196 написал(а):

добрый вечер уважаемые сегодня менял передний правый привод выехал с сервиса и через сто метров загорелись три друга тс авс и спуск сгоры подскажите может кто сталкивался при езде иногда тухнет но потом сново загорается


привод родной ставил? ,у тебя там кольцо абс стоит или магнитная полоса на подшипнике?

0

436

Проверь датчик на этом колесе , может провод повредили.

0

437

Emelia1 написал(а):

привод родной ставил? ,у тебя там кольцо абс стоит или магнитная полоса на подшипнике?

Андрей196 написал(а):

2002

Магнитная

0

438

IIpuzpak написал(а):

Магнитная


вот я и спрашиваю, привод родной поставили?

0

439

Emelia1 написал(а):

вот я и спрашиваю, привод родной поставили?

Андрей196 написал(а):

при езде иногда тухнет но потом сново загорается

0

440

датчик абс стоит в подшибнике а на приводе стояла лента мы ее сняли

0

441

IIpuzpak написал(а):

при езде иногда тухнет но потом сново загорается


такая же хрень была один в один

0

442

как вылечил если не секрет

0

443

Андрей196 написал(а):

датчик абс стоит в подшибнике а на приводе стояла лента мы ее сняли


тема...Самоделки » замена привода переднего в сборе FREEL1 (1,8)TDB000500 на TDB000360 » 2014-12-03 09:15:46

для этого потребуется только сбить кольцо абс
и сточить выступ на внешнем шрусе, сточили просто под углом
можно вытащить датчик абс и мерить расстояние до шруса
датчик абс не должен доставать шрус
если этого не сделать то выступ шруса прижмет датчик абс
к подшипнику ступицы с кольцом магнитной ленты и
подшипнику будет кирдык и загорятся амиго
привод не разбирали,выступ стачивали на наждаке
вдвоем один точит,другой поддерживает за внутренний шрус
минут десять на один привод у нас ушло времяни.
причина замены была вибрация при скорости больше 90 км
после замены вибрация изчезла.

0

444

Андрей196 написал(а):

как вылечил если не секрет


покупай новый подшипник,и стачивай выступ на наружнем штрусе(гранате)

что бы датчик не доставал до гранаты

Отредактировано Emelia1 (2015-01-19 18:52:27)

0

445

а зачем новый подшибник

0

446

Андрей196 написал(а):

а зачем новый подшибник


привод придавил датчик абс к подшипнику и стерлось магнитное кольцо на подшипнике
я по дурости, оба так привода заменил,пришлось два подшипника поменять..

0

447

спасибо придется заказать подшибник и сново все снимать

0

448

Андрей196 написал(а):

спасибо придется заказать подшибник и сново все снимать

я три раза снимал,обе стороны, пока не допер  в чем дело :dontknow:

0

449

Добый день, уважаемые! Вот и у меня дошли руки до ABS. Система не работала еще у прошлого владельца, такой я приобрел авто. Все как всегда: на приборной панели горят три амиго: ABS, TC, и спуск с горы. Но, есть одно важное замечание: ABS во время резкого торможения на льду работает, но лампа АБС никогда не гаснет. Работает, причем, довольно странно, машину начинает заносить преимущественно (80% в правую сторону).

Вот что уже мной лично проверено:
1. Сопротивление датчиков АБС непосредственно с колодки С505. Все как один, сопротивление одинаковое.

Фото прилагаю:

https://pp.vk.me/c625331/v625331951/19b80/3NdcuiIw38k.jpg
https://pp.vk.me/c625331/v625331951/19bb0/hgMTybWgHRM.jpg
https://pp.vk.me/c625331/v625331951/19bba/PqRgaHNrQ_o.jpg
https://pp.vk.me/c625331/v625331951/19bc4/9-mPKwy-7Pc.jpg

2. Промерено сопротивление челноков с колодки С506, клеммы 3 и 6. Первое фото в нормальном состоянии, второе с нажатой педалью тормоза.

Опять фото:

https://pp.vk.me/c625331/v625331951/19b8a/rphAcivpaVI.jpg
https://pp.vk.me/c625331/v625331951/19b9d/iHU2TlcrZ3E.jpg

3. Оборвана фишка с кнопки включения режима спуска с горы, при этом мной обнаружено два оборванных провода (зелый и фиолетовый) под чехлом ручника. Клемму я эту восстановлю. 

Прошу уважаемых офрумчан ответить на несколько вопросов:
1. Имеет какие имеет сопротивления кнопка включения режима спуска? 0 и бесконечность? (Пока нет подходящих клемм, воткну если что сопротивление.)
2. Как я понимаю, челноки у меня в порядке?
3. Куда копать дальше в поисках причины ненормальной работы ABS?
Заранее благодарен.

Отредактировано chuhinpavel (2015-01-26 13:27:29)

0

450

chuhinpavel написал(а):

1. Имеет какие имеет сопротивления кнопка включения режима спуска? 0 и бесконечность? (Пока нет подходящих клемм, воткну если что сопротивление.)

Она тут не при чем , я русскую поставил и прикрепил ее ниже на рычаг , а то постоянно обрывал.
Ни какого сопротивления там нет , просто соединяет провод и все.

chuhinpavel написал(а):

Куда копать дальше в поисках причины ненормальной работы ABS?

Моторчик в блоке работает ???
Если датчики в норме , думаю искать надо причину в ГБ , желательно проверить работают ли все клапана ( у меня один закис )
Если АВС срабатывает , но тянет в одну сторону , то возможно что то с плунжером , в ГБ их два , у меня оба закисли и не работали.
Клапана мне проверяли Барсиком , они должны щелкать , проверить моторчик и плунжера , надо снимать ГБ.

0


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2