LAND ROVER FREELANDER CLUB

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2


Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2

Сообщений 1 страница 50 из 653

1

vfrc
вопрос какое напряжение должен выдавать сигнальный бело-оранжевый провод на 15 пиновом разъеме
- минусовой импульс на катушку
нашел реле абс

Отредактировано Tihomirov (2013-07-04 22:26:07)

0

2

Tihomirov написал(а):

- минусовой импульс на катушку

чтото я немного не догоняю ---я считал что этот провод должен подавать + 12в т.к второй провод остоянный минус на реле %-)

0

3

да, плюсовой, невнимательно посмотрел, неправ

0

4

тогда еще вопросик если должно быть 12в ,,,,у меня на мультике не успеваю увидеть даже вольта при этом ставил другие мозги показания идентичны с моими :canthearyou:

0

5

vfrc написал(а):

не успеваю увидеть даже вольта

точнее 0.39в

0

6

там мааханький по времени импульс, и если уж на то пошло- лучше контролькой посмотри

Отредактировано Tihomirov (2013-07-05 00:10:50)

0

7

тогда можно предположить что неисправно что то в гидро блоке?

0

8

да как вариант клапаны попробуй прозвонить

0

9

вобщем  закончилась моя эпопея с 3 мя демонами--съездил на диагностику лаунчем все хорошо прочиталось ошибка-клинит двигатель абс--был заменен модуль абс целиком (нет времени заниматься дефектовкой)когда менял сломал трубку правого переднего колеса пришлось развальцовывать благо позволяла длинна, установил и амиго как не бывало --прокачал тормаза правда какиета вялые ,но ничего хочу гидравликой заодно житкость поменяют так что всем спасибо!!!с нашим форумом хоть в огонь хоть в воду не страшно кстати модуль обошолся в 3000руб.росс. можно было и за 1500 но нужно было ехать в минск :cool:  :flag:  8-)

0

10

1.Призрак писал: почему пока я катаюсь и глушу машину не на долгое время все в норме , а как постоит , так пипец.

Возможно просадка напряжения в момент запуска непрогретого двигателя ниже 10.5 В
2. После выключения контрольная лампа ABS может тускло светится из-за неисправного нормально-замкнутого реле, которое её выключаетhttp://s4.uploads.ru/t/uHoON.jpg
.
Ошибочка вышла с реле включения контрольной лампы ABS, прошу прощения. Не тот мануал посмотрел. Нет там реле. Лампу включает ЭБУ АБС.
http://s4.uploads.ru/t/4Z1bJ.jpg

Отредактировано victorianetc (2013-07-07 23:15:05)

0

11

IIpuzpak написал(а):

Валера , у меня загорелась лампочка спуска с горы ( желтая ) и не тухнет , ТС , АВС работает , и как положено тухнут , не включается спуск с горы ( зеленая ), куда лезть

стопак или  дпдз

0

12

Tihomirov написал(а):

стопак или  дпдз

Если ДД , то должны плавать обороты , а у меня как вкопанные - 800 .
Стопаки щас схожу гляну , у меня пять штук горят :dontknow:

0

13

Стопаки все горят , если что то с ДПДЗ , то какие симптомы должны появиться , кроме лампочки :writing:

0

14

Валер привет
слушай, а вот ето што, где он и как его?
http://s5.uploads.ru/puxW4.jpg

0

15

IIpuzpak написал(а):

у меня загорелась лампочка спуска с горы ( желтая ) и не тухнет ,

Это я взял с форума МАЖЕТ ПРИГОДИТЬСЯ
ПРОБЛЕМА
Ситуация: загорелась желтая лампа «Ошибка контролируемого спуска» и в это же время в пробках начали подниматься обороты до 2000-3000.
-Снял и прочистил дроссельную заслонку. Еще хуже стало. Теперь, даже на холодном двигателе, обороты ползли вниз совсем медленно.
-Затем прочистил Мотор холостого хода (Клапан ХХ). Никаких изменений не последовало.
-Вскрыл ручку переключения скоростей. И действительно, как везде и написано, провода кнопки переключения «Контролируемого спуска» оборваны. Припаял. Никаких изменений. Ошибка горит, а при включении «Контролируемого спуска» зеленая лампа не загорается.
-поменял Дат дрос заслонки.  И к моему разочарованию, ни каких изменений, обороты не падают. Дело не в нем. Поставив обратно свой датчик

Решил сам снять ДС для своего собственноручного изучения, за одно и аккумулятор поставил на зарядку (не исключая и его вину в неполадке).
Осмотрев ДС, нашел там регулировочный винт клапана подачи воздуха (на фото он прямо в ценре, очень ржавого вида). Клапан подачи воздуха не плотно закрывался! Этим винтом всё было отрегулировано, так чтобы перекрытие заслонки было плотным! А заодно, я так понимаю, был поправлен угол регулировки Датчика ДС.
Утром заряженный аккумулятор и отрегулированная ДС были установлены на авто. Тросик педали газа был немного ослаблен (как это советуют столкнувшиеся с такой проблемой). В итоге всё заработало как надо. Проблема решена. Вот только осталось снять ошибку «Контролируемого спуска».

0

16

Romok написал(а):

после замены КПП и задних тормозных колодок, горит постоянно АВС и ТС, проехал более 300 км, что делать???

ошибки сбрасывать не пробовал?

0

17

Когда КПП ставил провода не перепутал?

0

18

гоша написал(а):

Когда КПП ставил провода не перепутал?

как их перепутаешь??? разьёмы разные!!

0

19

Mr BIN написал(а):

ошибки сбрасывать не пробовал?

Каким образом??? Есть последовательность, или через комп???

0

20

Romok написал(а):

или через комп?

если есть поблизости "test book" или на краиняк Лонч.

Пы.Сы.
я ентот "test book" ни разу в глаза не видел, токмо Лончем...

0

21

Не могу понять, где собака порылась  :dontknow:
найти причину прерывания сигнала от заднего левого датчика
вылезает только если хорошо тряхнуть "стариной".
Валера Тихомиров, посоветуй, как искать! Прозвонка датчика и проводки до него ничего не дает, все работает.

0

22

ersai написал(а):

если есть поблизости "test book" или на краиняк Лонч.

Пы.Сы.
я ентот "test book" ни разу в глаза не видел, токмо Лончем...

Спасиба! буду ждать когда приятель с Анапы приедет, у него есть эта чудо приставка!!!
А есть исчо говорят, прога под андроид, и ВТ датчик, и вроде как все красиво получается!!!
А Бойконур, эт Ленинск?!?!?! Бывал проездом!!!

0

23

shato написал(а):

Прозвонка датчика и проводки до него ничего не дает

превентивно замени участок проводки датчика максимально нагруженный при

shato написал(а):

вылезает только если хорошо тряхнуть "стариной".

0

24

Ребята я уже задолбался , заменил ДД , заменил сам дроссель , заменил датчик первой скорости , ЖЕЛТАЯ машинка цука горит :mad:

0

25

печалька, а что диагностика? какие ошибки?

0

26

дядьку ты вроде как находил неподалеку, с девайсом, нет?  :D

0

27

Tihomirov написал(а):

дядьку ты вроде как находил неподалеку, с девайсом, нет?

Валерка привет дружище !!!
С каким девайсом o.O
Что ты писал я все заменил , а куды идут провода от датчика первой скорости , а пред там есть на ето дело  :writing:

0

28

с ланчем, а ты про что подумал?  :D

0

29

IIpuzpak написал(а):

а куды идут провода от датчика первой скорости

на абс, куда еще...

0

30

Tihomirov написал(а):

с ланчем, а ты про что подумал?

Нет у нас ланча , только барсик :dontknow:

0

31

Tihomirov написал(а):

на абс, куда еще...

АВС ТС все работает :dontknow:

0

32

IIpuzpak написал(а):

только барсик

барсик для твоего года не ах, после- да -катит

0

33

Tihomirov написал(а):

дальше видно будет

Валерка , а может есть какой то пред на HDC , я уже все вроде проверил , провода переворошил , мне что всю проводку потрошить :writing: Надоела мне лампочка , да и с этой ошибкой не могу сыну блок АВС проверить :writing:

0

34

нету, на 99% уверен что датчик положения дз звездит

0

35

Tihomirov написал(а):

на 99% уверен что датчик положения дз звездит

Билин , я его менял , может эту ошибку стирать надо ??? :writing:
Вернее просто подключил другой дроссель :dontknow:

Отредактировано IIpuzpak (2013-09-30 13:34:10)

0

36

жми к дядьке с барсиком- три ошибку и посмотри в текущих значениях блока абс величину угла открытия дз
при резком педалировании и плавном, конечная точка (закрыто) не должна отличаться друг от друга....

0

37

Tihomirov написал(а):

посмотри в текущих значениях блока абс величину угла открытия дз
при резком педалировании и плавном, конечная точка (закрыто) не должна отличаться друг от друга....

Валера , я менял полностью дроссель вместе с датчиком :dontknow:
Датчик дроселя обязательно крепить на коллектор ??? Я просто лемму перекинул на другой дроссель.

Отредактировано IIpuzpak (2013-09-30 14:40:01)

0

38

и не скидывал ошибки в абс

сойдет и просто перекинуть

мля  у тебя 2 машины- 2 комплекта условноисправных запчастей, сравнивай (в т ч и барсиком параметры)не хочу

Отредактировано Tihomirov (2013-09-30 15:17:41)

0

39

Валерка , съездил к дядьке , скинул ошибку , он даже сам не понял , что сделал , теперь все в норме , и все работает :flag:

0

40

IIpuzpak написал(а):

он даже сам не понял , что сделал

плохо, опять никакой инфы нет. Загорятся- не волнуйся  :D
Почему? Да потому что никаких изменений ты не внес, а сам
по себе геморой не отсыхает  :rofl:

0

41

Tihomirov написал(а):

Загорятся- не волнуйся

Пока не горит , и буксовал уже специально :playful:

0

42

Tihomirov написал(а):

не, не вредный, а факты указывают...

Все работает же , если бы был косяк , уже бы вылез :writing:

0

43

У меня на ситроене так же было) Просто потом перерывы между появлениями ошибки по датчику ABS стали все короче, а в конце уже не тухла. Как Тихомиров писал - геморой сам не отсыхает)

0

44

всем привет! нужна помощь аудитории. проблема такая: горят три амиго, абс не работает, совсем. начитался тут всего, думаю, начну с реле гидроблока. вытащил реле, куском провода замкнул два больших контакта на пару секунд. послышался звук работающего гидроблока. попробовал ещё раз, работает. тестером померял напряжение на бело- розовом проводе, на дисплее быстро моргнут какие то цифры, не успеваю увидеть. ну да ладно. вобщем, завожу машину, поехал. как за жопу кто держит. остановился, потрогал все колёса. заднее левое барабан кипяток и переднее правое. стал на уклоне, машина не катится. вытащил опять реле гидроблока, замкнул на пару секунд, блок сработал и машина покатилась, тормоза отпустили. нажал на тормоз, отпустил, опять тормоза держат. что это может быть? пока не лазил, каталась нормально

0

45

А при чем тут ГБ , он тормоза ни как не держит , и реле , на сколько я знаю не на ГБ , а на моторчик :dontknow:

0

46

может я не так выразился. при перемыкании контактов срабатывает мотор гидроблока. пока туда не лазил, с тормозами было всё нормально, а теперь зажаты зад. левое и переднее правое

0

47

IIpuzpak написал(а):

А при чем тут ГБ , он тормоза ни как не держит

всяко бывает, НО как насчет отдеффктовать железо

Kaluzhanin40rus написал(а):

заднее левое барабан кипяток и переднее правое

?

Отредактировано Tihomirov (2013-11-14 21:22:03)

0

48

Kaluzhanin40rus написал(а):

что это может быть?

Гидроблок.
разгрузочный клапан (в гидроблоке два клапана) либо его питание (т.е. провод который идет от ЭБУ АБС к клапану, более вероятен... ИМХО)

Отредактировано ersai (2013-11-14 21:24:41)

0

49

вставляю перемычку, мотор в гб крутнул, и тормоза отпускает

0

50

до этого не было этой проблемы

0


Вы здесь » LAND ROVER FREELANDER CLUB » Электрооборудование кузова » Постоянно горят лампочки ТС, ABS и спуск с горы (желтая)- 2